Nous sommes le Sam 24 Août, 2019 05:55
Supprimer les cookies

Page 2 sur 2Précédent 1, 2karmic - lourdeur

Le choix d'Ubuntu pour mes premiers pas Linux

Mar 24 Nov, 2009 15:09

La mise a jour en ligne, FF3 et Thunderbird était lent mais j'avais trouvé très vite sur ubuntu-fr la soluce pour FF (ipv6)

Par contre hier soir j'ai voulu faire une gravure avec K3b et il plante lamentablement :twisted:
Marnic

Avatar de l’utilisateur
Messages : 1724
Géo : Prémian (34 hérault)

Mer 25 Nov, 2009 00:18

serged a écrit:Par contre il faut désinstaller Ubufox pour pouvoir utiliser certaines extensions vitales dans Firefox (Compact Menu, mais surtout DownloadHelper).


Ah ? Je n'ai pas désinstallé Ubufox et j'ai DownloadHelper qui fonctionne très bien.
Quand tout le reste a échoué, lisez le mode d'emploi.
yostral

Avatar de l’utilisateur
Messages : 5404
Géo : Là-haut dans la montagne...

Mer 25 Nov, 2009 14:24

Perso, j'attends d'avoir quelques sous pour acheter des pièces (CM + CG + DD en plus + RAM en plus ... ) avant de refaire une installation propre.
Autant dire en février ^^
Une ch'tio peu d'pub :http://www.ina-ich.net/

"L'ignorance n'est pas ne pas connaître, c'est ne pas vouloir connaître."
Ubuntu 11.10 | LibreOffice | GnuPlot | PidGin | irssi | suite Mozilla | VLC ...
Mikelenain

Avatar de l’utilisateur
Messages : 3651
Géo : Lyon

Mer 25 Nov, 2009 14:33

Tu n'a pas tester la manip sur xorg.conf ?
Marnic

Avatar de l’utilisateur
Messages : 1724
Géo : Prémian (34 hérault)

Mer 25 Nov, 2009 15:08

yostral a écrit:
serged a écrit:Par contre il faut désinstaller Ubufox pour pouvoir utiliser certaines extensions vitales dans Firefox (Compact Menu, mais surtout DownloadHelper).


Ah ? Je n'ai pas désinstallé Ubufox et j'ai DownloadHelper qui fonctionne très bien.

T'as de la chance !
Je n'ai pas l'icône "Downloadhelper" dans la barre d'outils (en haut). De même pas les icônes de "CompactMenu" (permettant d'accéder au menus de Firefox sous un seul bouton).
Sous [color=#008000]LinuxMint[/color] (Sarah - Cinnamon 64 bits) (de moins en moins sous Windows XP ou Seven)
serged

Avatar de l’utilisateur
Messages : 1300
Géo : Montrouge (92)

Ven 27 Nov, 2009 02:09

J'avance petit à petit vers la stabilité et performance de la 9.04

Je viens de trouver une solution pour mon k3b qui plantait
la réinstall ne change rien alors j'ai désinstaller K3b puis utilisé l'outil de nettoyage du système (une trentaine de paquets à la trappe) et supprimé le dossier .kde de mon /home .
Ensuite j'ai réinstallé K3b et miracle la détection de mon graveur est revenu, ainsi que toute les fonctions et il ne plante plus il est même bizarrement bien plus rapide en gravure qu'avant et même que nero sous XP.
Marnic

Avatar de l’utilisateur
Messages : 1724
Géo : Prémian (34 hérault)

Qui est en ligne ?

Utilisateur(s) parcourant actuellement ce forum : Aucun utilisateur inscrit