Nous sommes le Mar 29 Sep, 2020 13:17
Supprimer les cookies

[résolu]La clé FUR démarre mais l'écran s'éteint ? ? ?

Sous-forum consacré à cette clé USB si particulière

Jeu 29 Juil, 2010 14:45

Bonjour à tous,
Je vais essayer d'être le plus clair possible.
J'ai téléchargé la FUR 10.04 en ZIP.
J'ai dézippé sur la clé usb le contenu de l'archive.
J'ai ensuite, via une fenêtre de commande, à la main, rendu la clé bootable.
Je dis à la main car via la procédure makeboot.bat cela ne fonctionnait pas.
Je redémarre mon pc, je fais F11 pour booter sur la clé...
La clé démarre et j'obtiens le menu framakey...
Je lance le menu, tout content et au bout de quelques secondes...
Mon écran s'éteint tout simplement...

J'ai essayé sur l'ordinateur de mon fils (avec un cd de boot car l'ordi est un peu vieux et ne reconnait pas l'usb en boot) et là tout fonctionne parfaitement ! ! ? ? ?

Ma configuration :
-AMD Phenom II quatre coeurs
- 8 Go DDR3
- Carte mère MSI 790FX-GD70
- Carte graphique ATI Radeon HD 5700 Series branchée en HDMI sur écran Asus

J'ai parcouru les forums sans résultats...quelqu'un peut-il m'aider ? Merci par avance
Jérôme
Dernière édition par dedenimes le Sam 31 Juil, 2010 18:11, édité 1 fois au total.
Raison: passé en résolu
jcervelle

Messages : 2

Jeu 29 Juil, 2010 20:46

Bonsoir,
Problème résolu : le système ne supporte pas le HDMI...
Je suis passé en VGA et là tout fonctionne ! ! !
@+
Jérôme
jcervelle

Messages : 2

Qui est en ligne ?

Utilisateur(s) parcourant actuellement ce forum : Aucun utilisateur inscrit